Porta läuft nach Batteriewechsel nicht

Diskutiere Porta läuft nach Batteriewechsel nicht im Uhrenwerkstatt Forum im Bereich Uhren-Forum; Ich wollte nur die Batterie vorsorglich wechseln. Die Uhr lief noch, die Batterie war aber schon über ein Jahr drin. Das warnicht mein erstes Mal...
U

Uhrmensch12

Themenstarter
Dabei seit
25.03.2012
Beiträge
753
Ich wollte nur die Batterie vorsorglich wechseln. Die Uhr lief noch, die Batterie war aber schon über ein Jahr drin.
Das warnicht mein erstes Mal, ich habe einige elektromechanische Uhren, ich bin also nicht ganz unerfahren im Batteriewechseln;-)
Trotzdem dieses Mal lief etwas schief, aber was. Die Uhr läuft nicht mehr, auch nicht mit einer anderen Batterie. Und gereinigt wurde die Uhr schon vor ein paar Jahren sehr aufwendig, da Batterie ausgelaufen, von @malikka

Kann jemand auf dem folgenden Bild etwas erkennen, was nicht dazu gehört?
Für eure Mühe bedanke ich mich.
IMG_0393.JPG
 
C

ChronoChg

Dabei seit
14.05.2018
Beiträge
26
Die zweite Schraube für den Haltebügel ist noch vorhanden? Was auffällt ist die grosse Beule rechts, die sollte aber nicht zum Defekt führen
 
U

Uhrmensch12

Themenstarter
Dabei seit
25.03.2012
Beiträge
753
Ja, die Schraube ist noch da.
 
falko

falko

Dabei seit
30.01.2008
Beiträge
12.550
Ort
Rheinhessen
Eine Beule kann ich nicht erkennen. Der Haltebügel sollte mit der fehlenden Schraube fixiert sein, das ist aber nicht bei allen Bodenkonstruktionen erforderlich. Er dient in erster Linie zur Herstellung der Funktion beim ausgeschalten Werk.
Ansonsten ist der Selbstanlauf dieser Werke nicht immer garantiert. Evtl. muss etwas geschüttelt oder angeschubst werden.
 
Schraubendreher

Schraubendreher

Dabei seit
20.11.2019
Beiträge
112
Ort
Zwischen den Meeren
Hallo Nicos,

Ich sehe keinen Isolator unten im Batteriefach. Falls da einer rein gehört, hängt er vielleicht unten an der alten Batterie?
Und ist die neue Batterie denn voll? Es wäre nicht das erste mal, dass eine leere Batterie im Blister steckt.

Bis dann:
der Schraubendreher
 
U

Uhrmensch12

Themenstarter
Dabei seit
25.03.2012
Beiträge
753
@falko die Schraube fixiert im fertigen Zustand den Haltebügel. Geschüttelt habe ich auch, trotzdem rührt sich nicht.

@Schraubendreher der Isolator ist da, eine halbdurchsichtige Folie, deswegen sieht man auf dem Bild etwas vom Boden darunter. Ich habe verschiedene Batterien probiert, ohne Erfolg.
 
Theo951

Theo951

Dabei seit
20.06.2013
Beiträge
354
Ort
Düsseldorf
Hallo der Isolator unten im Batteriefach sollte zum Teil durch das Loch oben und unten den Minus Strom Aufnehmer sein. Bild betrachten.IMG_0047.JPG


Vermutlich fehlt der mikro feiner rund Isolator der under der Schraube ist. Betrachte das Bild.
Diese Schraube drückt und somit den Kontakt Finger mit dem Minus Aufnehmer der Zelle elektrisch verbindet.
Der mikro feiner rund Isolator under der Schraube vermeint den Kurzschluss beide Polen der Zelle.
Ausser dem muss mann bei Zelle erneuen das Werk erst seitlich stark bewegen, weil die Unruh den ersten Anlauf Strom Kontakt benötigt.
Sollte nichts weiter gehen oder fehlende Teile geben kann ich dir helfen.
Beste Grüße
Theo
Isolator.JPG
 
Zuletzt bearbeitet:
U

Uhrmensch12

Themenstarter
Dabei seit
25.03.2012
Beiträge
753
Anhang anzeigen 2777698
Ich habe ein neues Bild gemacht, auf dem man beides sehen kann: den Isolator, der jetzt nur den halben Batteriefach bedeckt und den Mikroisolator unter der Schraube.
 
U

Uhrmensch12

Themenstarter
Dabei seit
25.03.2012
Beiträge
753
Hallo @Theo951 jetzt erst habe ich dein zweites Bild gesehen. Bei mir liegt der Isolator gänzlich unterhalb des Minus-Stromabnehmers, er bedeckt praktisch den Boden des Batteriefachs.

Ich glaube, so ist es bei meinen anderen Portas auch, muss ich morgen kontrollieren.
 
buchenhain

buchenhain

Dabei seit
09.09.2015
Beiträge
1.691
Hallo
Die Uhr hat auch einen Sekundenstop wenn die Krone gezogen ist. Sieht fast so aus.
Gruß Michael
 
U

Uhrmensch12

Themenstarter
Dabei seit
25.03.2012
Beiträge
753
Gut beobachtet, es liegt aber nicht daran, dass sie nicht läuft.
 
Schraubendreher

Schraubendreher

Dabei seit
20.11.2019
Beiträge
112
Ort
Zwischen den Meeren
Dein Isolator hat aber auch so einen kleinen Schlitz. Der gehört über den (-)Kontakt geschoben. Probiere das mal.
Was für eine Batterie setzt Du da ein ? Eine 357? Eine 303? Von welchem Hersteller?
 
Schraubendreher

Schraubendreher

Dabei seit
20.11.2019
Beiträge
112
Ort
Zwischen den Meeren
Ganz egal ist das nicht. Diese Uhr ist sehr alt und im Lauf der Zeit haben sich die Formen der Knopfzellen minimal geändert. Eventuell kommt es durch eine nicht 100%ig kompatible Batterieform zu einem Kurzschluss oder zu keinem Kontakt.. Die 303 z.B. hatte früher eine kleine Erhebung in der Mitte des Minuspols. Mittlerweile hat sie die bei Varta nicht mehr. So etwas kann unter Umständen schon mal zu Problemen führen.

Die nächste interessante Frage ist, wurde diese Uhr für eine Silberoxidzelle (1,55V) ausgelegt oder für eine Quecksilberbatterie (2,1V)? Aber da die Uhr bis zu diesem Wechsel gelaufen ist, gehe ich davon aus, dass sie es auf jeden Fall auch mit einer AgO-Zelle tut.

Bis dann:
der Schraubendreher
 
sirtaifun

sirtaifun

Dabei seit
21.07.2017
Beiträge
768
Also die 1,55V sollten auf jeden Fall gemessen werden.

Auf jeden Fall Theo`s tipps befolgen.
 
U

Uhrmensch12

Themenstarter
Dabei seit
25.03.2012
Beiträge
753
So, es ist vollbracht. Ich habe den Tipp von @Theo951 befolgt. Der kleine Isolator unter der Schraube war es tatsächlich.

Ich habe eine andere Porta aufgemacht und das Schräubchen genauer untersucht und den kleinen Unterschied endlich festgestellt.
Das kleine Ding muss unbemerkt raus gefallen sein. Ersatzisolator schnell geschnippelt, Uhr läuft.:klatsch:

Vielen vielen Dank. Deswegen liebe ich dieses Forum.

Ein gemeinsames Bild meiner Portas (die untere war es).
2778615

P.S. und den Minus-Stromabnehmer habe ich durch den Schlitz des Isolators des Batteriefachbodens geführt.
 
Zuletzt bearbeitet:
Thema:

Porta läuft nach Batteriewechsel nicht

Porta läuft nach Batteriewechsel nicht - Ähnliche Themen

  • [Verkauf] PORTA Vintageuhr 1960er Jahre PUW 463 Kaliber

    [Verkauf] PORTA Vintageuhr 1960er Jahre PUW 463 Kaliber: Hallo ans Forum Ich bin Privatperson und biete eine ältere Uhr ohne gewerbliche Ambitionen hier im Forum an. Eine Rücknahme und Gewähr...
  • [Erledigt] PORTA elechron PUW Werk 1. Quarz Generation Made in Germany

    [Erledigt] PORTA elechron PUW Werk 1. Quarz Generation Made in Germany: Hallo Uhrenfreunde u. Vintagesammler Ja meine Vintageuhr von PORTA Pforzheim werde ich auch vergeben. Das waren noch Zeiten der...
  • [Erledigt] Anker (Porta) Rectangular - PUW 500

    [Erledigt] Anker (Porta) Rectangular - PUW 500: Aus altem Uhrmacherbestand möchte ich heute einen Leckerbissen anbieten. Die Uhr ist in ungetragenem und werkseitig in unberührtem Zustand. Nur...
  • [Erledigt] Porta Vintage Dresser Hanomag Ehrenuhr 100.000 km Kaliber PUW 260

    [Erledigt] Porta Vintage Dresser Hanomag Ehrenuhr 100.000 km Kaliber PUW 260: Hallo Forianer. Es kommt meine TOP erhaltene Porta Vintage Ehrenuhr aus den 60er Jahren zum Verkauf. Die Uhr steht in hervorragendem Zustand dar...
  • Porta elechtron läuft nicht an

    Porta elechtron läuft nicht an: Hallo, ich möchte nicht Alberichs Faden weiter verunstalten, deswegen erstelle ich lieber ein neues Thema. ich habe heute auf dem Flohmarkt eine...
  • Ähnliche Themen

    Oben